qt6-5compat 6.4.0rc-1

Architecture: x86_64
Repository: KDE-Unstable
Split Packages: qt6-5compat
Description: Module that contains unsupported Qt 5 APIs
Upstream URL:
License(s): custom, FDL, GPL3, LGPL3
Groups: qt6
Maintainers: Antonio Rojas
Package Size: 437.0 KB
Installed Size: 1.8 MB
Last Packager: Antonio Rojas
Build Date: 2022-09-16 14:55 UTC
Signed By: Antonio Rojas
Signature Date: 2022-09-16 15:12 UTC
Last Updated: 2022-09-16 15:17 UTC