Package lib32-libldap 2.4.58-1 (x86_64) already flagged

lib32-libldap has already been flagged out-of-date.

You can return to the package details page for lib32-libldap.