Package lib32-gst-plugins-base-libs 1.18.4-1 (x86_64) already flagged

lib32-gst-plugins-base-libs has already been flagged out-of-date.

You can return to the package details page for lib32-gst-plugins-base-libs.