Package python-cryptography 37.0.0-1 (x86_64) already flagged

python-cryptography has already been flagged out-of-date.

You can return to the package details page for python-cryptography.