Package haskell-hls-code-range-plugin 1.1.0.0-170 (x86_64) already flagged

haskell-hls-code-range-plugin has already been flagged out-of-date.

You can return to the package details page for haskell-hls-code-range-plugin.