Package python-platformdirs 2.5.0-1 (any) already flagged

python-platformdirs has already been flagged out-of-date.

You can return to the package details page for python-platformdirs.