Package python-jsonmerge 1.9.0-2 (any) already flagged

python-jsonmerge has already been flagged out-of-date.

You can return to the package details page for python-jsonmerge.