Package mesa-vdpau 21.1.2-1 (x86_64) already flagged

mesa-vdpau has already been flagged out-of-date.

You can return to the package details page for mesa-vdpau.