Package vim-molokai 1.1-8 (any) already flagged

vim-molokai has already been flagged out-of-date.

You can return to the package details page for vim-molokai.