Package xmobar 0.39-137 (x86_64) already flagged

xmobar has already been flagged out-of-date.

You can return to the package details page for xmobar.