Package python-websockets 10.3-1 (x86_64) already flagged

python-websockets has already been flagged out-of-date.

You can return to the package details page for python-websockets.