Package python-levenshtein 0.12.2-3 (x86_64) already flagged

python-levenshtein has already been flagged out-of-date.

You can return to the package details page for python-levenshtein.