Package obconf-qt 0.16.0-1 (x86_64) already flagged

obconf-qt has already been flagged out-of-date.

You can return to the package details page for obconf-qt.