Package kubeone 1.3.0-1 (x86_64) already flagged

kubeone has already been flagged out-of-date.

You can return to the package details page for kubeone.