Package hotdoc 0.13.4-1 (x86_64) already flagged

hotdoc has already been flagged out-of-date.

You can return to the package details page for hotdoc.