Package gitlab-gitaly 13.9.1-1 (x86_64) already flagged

gitlab-gitaly has already been flagged out-of-date.

You can return to the package details page for gitlab-gitaly.