Package fcitx5-bamboo 1.0.1-1 (x86_64) already flagged

fcitx5-bamboo has already been flagged out-of-date.

You can return to the package details page for fcitx5-bamboo.