Package python-pyudev 0.22-7 (any) already flagged

python-pyudev has already been flagged out-of-date.

You can return to the package details page for python-pyudev.