Package python-pygithub 1.54.1-1 (any) already flagged

python-pygithub has already been flagged out-of-date.

You can return to the package details page for python-pygithub.