Package python-covdefaults 1.2.0-2 (any) already flagged

python-covdefaults has already been flagged out-of-date.

You can return to the package details page for python-covdefaults.