Package lollypop 1.4.15-1 (any) already flagged

lollypop has already been flagged out-of-date.

You can return to the package details page for lollypop.