Package emacs-php-mode 1.24.0-2 (any) already flagged

emacs-php-mode has already been flagged out-of-date.

You can return to the package details page for emacs-php-mode.