Package ansible-base 2.10.7-1 (any) already flagged

ansible-base has already been flagged out-of-date.

You can return to the package details page for ansible-base.